<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Circuit board or PCB is the primary building block of every piece of electronic device in the world today." />
<meta name="keywords" content="circuit board, pcb fabrication, pcb, pcb fabrication process, copper circuit board, electronics" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Understanding the Importance of a Schematic Diagram in PCB Fabrication | My Blog</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eouvoice.com &raquo; Feed" href="http://eouvoice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eouvoice.com &raquo; Comments Feed" href="http://eouvoice.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eouvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://eouvoice.com/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://eouvoice.com/wp-content/themes/twentysixteen/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://eouvoice.com/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://eouvoice.com/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://eouvoice.com/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cf-front-css'  href='http://eouvoice.com/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.5.0.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://eouvoice.com/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://eouvoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eouvoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://eouvoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eouvoice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eouvoice.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Can Thicker Golf Putters Help Improve Strokes?' href='http://eouvoice.com/can-thicker-golf-putters-help-improve-strokes/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://eouvoice.com/?p=72' />
<link rel="alternate" type="application/json+oembed" href="http://eouvoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feouvoice.com%2Funderstanding-the-importance-of-a-schematic-diagram-in-pcb-fabrication%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eouvoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feouvoice.com%2Funderstanding-the-importance-of-a-schematic-diagram-in-pcb-fabrication%2F&#038;format=xml" />
<!-- Meta SEO Pack BEGIN -->
<meta name="keywords" content="Circuit Board,PCB Fabrication,PCB,PCB Fabrication Process,Copper Circuit Board,Electronics,Services" />
<meta name="description" content="Circuit board or PCB is the primary building block of every piece of electronic device in the world today." />
<meta name="robots" content="noodp,noydir" />
<link rel="canonical" href="http://eouvoice.com/understanding-the-importance-of-a-schematic-diagram-in-pcb-fabrication/" />
<!-- Meta SEO Pack END -->
<script type='text/javascript'>
window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Wordpress SEO Plugin by Mervin Praison ( http://mervin.info/seo-wordpress/ ) --> 
<link rel='canonical' href='http://eouvoice.com/understanding-the-importance-of-a-schematic-diagram-in-pcb-fabrication/' />
<!-- End of Wordpress SEO Plugin by Mervin Praison --> 
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://eouvoice.com/wp-content/uploads/2016/08/cropped-e-logo-bt-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eouvoice.com/wp-content/uploads/2016/08/cropped-e-logo-bt-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eouvoice.com/wp-content/uploads/2016/08/cropped-e-logo-bt-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://eouvoice.com/wp-content/uploads/2016/08/cropped-e-logo-bt-512x512-270x270.png" />
</head>

<body class="post-template-default single single-post postid-72 single-format-standard group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="http://eouvoice.com/" rel="home">Eouvoice.com</a></p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-menu-container"><ul id="menu-menu" class="primary-menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25"><a href="http://eouvoice.com/">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://eouvoice.com/advertise/">Advertise</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://eouvoice.com/sign-up/">Sign Up</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://eouvoice.com/newsletter/">Newsletter</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://eouvoice.com/contact-us/">Contact us</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-72" class="post-72 post type-post status-publish format-standard hentry category-services tag-circuit-board tag-copper-circuit-board tag-electronics tag-pcb tag-pcb-fabrication tag-pcb-fabrication-process">
	<header class="entry-header">
		<h1 class="entry-title">Understanding the Importance of a Schematic Diagram in PCB Fabrication</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p>Circuit board or PCB is the primary building block of every piece of electronic device in the world today. People who have, at one time or another, experienced taking apart an electronic device to see what’s inside are already familiar with what a PCB looks like. For those who are still unsure, the PCB is that flat board (the color is usually green) that functions as the heart of the device.</p>
<p>It normally has an alien-looking design printed on the surface with various wires and stuff connected to the designs.</p>
<p><img class="alignright" src="http://eouvoice.com/wp-content/uploads/2017/06/PCB.jpg" alt="PCB" width="230" height="230" />However, one thing that most device owners don’t know is that the designs on the PCB’s surface often varies according to the purpose for which the it would be used. This purpose is often determined during the initial stages of the PCB fabrication process, even before the design is permanently printed onto the board. This requires the availability of a schematic diagram that serves as the blueprint for the placement of each component onto the board.</p>
<p>Understanding the basics of the PCB fabrication process, specifically the schematic diagram, is the first for people who want to make a living out of mounting the components on a printed circuit board. For more detail specification visit <a href="http://pcbnet.com/" target="_parent">pcbnet</a>. Schematic diagrams are often done in such a way that would be difficult for non-electronics experts to decipher.</p>
<p><em>People who want to understand how PCB fabrication works just have to understand that the graphics on a schematic diagram have three basic components:</em></p>
<h6><em><strong>1.BT –</strong></em> this stand for Battery Terminal.</h6>
<p>This is the part of the circuit board where the battery terminal would go. There should be additional symbols on the diagram, such as a positive sign on one end and a negative sign on the other, to imply the direction the battery should be facing – so that the positive and negative terminals can be connected to the correct components.</p>
<h6><em><strong>2.DS –</strong></em> this stands for Display or a Lamp.</h6>
<p>This is usually a component on the board that lights up to imply that the circuit is connected correctly. It could be an LED bulb in a flashlight or just a teeny-tiny red bulb on the circuit board. It plays an important role especially during the testing stage of the PCB fabrication process because it is the primary indication of whether the wires and all the other components were mounted in their proper places and are connected to the correct connections.</p>
<h6><em><strong>3.S –</strong></em> this stands for the switch.</h6>
<p>Simply put, it turns the circuit on or off. The wires that connect these components are often illustrated with a black line going from one point to another. In more complex diagrams, the lines are broken on certain points to illustrate that the component would not be connected on that point or to the component that would be placed there.</p>
<p><img class="alignleft" src="http://eouvoice.com/wp-content/uploads/2017/06/PRINTED-CIRCUIT-BOARDS.jpg" alt="PRINTED CIRCUIT BOARDS" width="239" height="179" />Any electronics engineer would understand that a diagram that only has the components above printed on it could be the diagram for a flashlight or any other simple light-emitting device. There are many other graphics that can be added to a schematic diagram according to the complexity of the finished product. This probably means that the diagram of a multi-functional phone is probably filled with so much jargon that could the head of any non-electronically versed person swim in confusion.</p>
<p>There are two ways of copying the schematic diagram onto the fiberglass-and-copper circuit board for the next stage of the PCB fabrication process. One method is by first drawing the design onto a computer program and the printing the finished design onto the board. And the other method involves attaching the actual components onto the circuit board with the help of a breadboard.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://0.gravatar.com/avatar/c6200310faf2e2a2768cb094bbcf42b5?s=49&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c6200310faf2e2a2768cb094bbcf42b5?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="http://eouvoice.com/author/gretchen-hill/">Gretchen Hill</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://eouvoice.com/understanding-the-importance-of-a-schematic-diagram-in-pcb-fabrication/" rel="bookmark"><time class="entry-date published" datetime="2017-06-24T08:56:17+00:00">June 24, 2017</time><time class="updated" datetime="2017-06-09T08:58:53+00:00">June 9, 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://eouvoice.com/category/services/" rel="category tag">Services</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://eouvoice.com/tag/circuit-board/" rel="nofollow tag">Circuit Board</a>, <a href="http://eouvoice.com/tag/copper-circuit-board/" rel="nofollow tag">Copper Circuit Board</a>, <a href="http://eouvoice.com/tag/electronics/" rel="nofollow tag">Electronics</a>, <a href="http://eouvoice.com/tag/pcb/" rel="nofollow tag">PCB</a>, <a href="http://eouvoice.com/tag/pcb-fabrication/" rel="nofollow tag">PCB Fabrication</a>, <a href="http://eouvoice.com/tag/pcb-fabrication-process/" rel="nofollow tag">PCB Fabrication Process</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://eouvoice.com/can-thicker-golf-putters-help-improve-strokes/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Can Thicker Golf Putters Help Improve Strokes?</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://eouvoice.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://eouvoice.com/understanding-the-importance-of-a-schematic-diagram-in-pcb-fabrication/">Understanding the Importance of a Schematic Diagram in PCB Fabrication</a>
						</li>
					<li>
				<a href="http://eouvoice.com/can-thicker-golf-putters-help-improve-strokes/">Can Thicker Golf Putters Help Improve Strokes?</a>
						</li>
					<li>
				<a href="http://eouvoice.com/cycling-through-the-best-seo-companies-to-see-what-they-do-best/">Cycling Through The Best SEO Companies To See What They Do Best</a>
						</li>
				</ul>
		</section>		<section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Randall Brown</span> on <a href="http://eouvoice.com/can-thicker-golf-putters-help-improve-strokes/#comment-1">Can Thicker Golf Putters Help Improve Strokes?</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
			<li><a rel="nofollow" href='http://eouvoice.com/2017/06/'>June 2017</a></li>
	<li><a rel="nofollow" href='http://eouvoice.com/2017/01/'>January 2017</a></li>
	<li><a rel="nofollow" href='http://eouvoice.com/2016/08/'>August 2016</a></li>
		</ul>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-13"><a href="http://eouvoice.com/category/golf/" >Golf</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://eouvoice.com/category/seo/" >SEO</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://eouvoice.com/category/services/" >Services</a>
</li>
		</ul>
</section><section id="caldera_forms_widget-3" class="widget widget_caldera_forms_widget"><h2 class="widget-title"> </h2><div class="caldera-grid" id="caldera_form_1" data-cf-ver="1.5.0.10" data-cf-form-id="CF57b2db797d1ef"><div id="caldera_notices_1" data-spinner="http://eouvoice.com/wp-admin/images/spinner.gif"></div><form data-instance="1" class="CF57b2db797d1ef caldera_forms_form cfajax-trigger" method="POST" enctype="multipart/form-data" role="form" id="CF57b2db797d1ef_1" data-target="#caldera_notices_1" data-template="#cfajax_CF57b2db797d1ef-tmpl" data-cfajax="CF57b2db797d1ef" data-load-element="_parent" data-load-class="cf_processing" data-post-disable="0" data-action="cf_process_ajax_submit" data-request="http://eouvoice.com/cf-api/CF57b2db797d1ef" data-hiderows="true">
<input type="hidden" id="_cf_verify_CF57b2db797d1ef" name="_cf_verify" value="ea5242b047"  data-nonce-time="1498728991" /><input type="hidden" name="_wp_http_referer" value="/understanding-the-importance-of-a-schematic-diagram-in-pcb-fabrication/" /><input type="hidden" name="_cf_frm_id" value="CF57b2db797d1ef">
<input type="hidden" name="_cf_frm_ct" value="1">
<input type="hidden" name="cfajax" value="CF57b2db797d1ef">
<input type="hidden" name="_cf_cr_pst" value="72">
<div class="hide" style="display:none; overflow:hidden;height:0;width:0;">
<label>Url</label><input type="text" name="url" value="" autocomplete="off">
</div><div id="CF57b2db797d1ef_1-row-1"  class="row  first_row"><div  class="col-sm-12  single"><div role="field" data-field-wrapper="fld_8768091" class="form-group">
	<label id="fld_8768091Label" for="fld_8768091_1" class="control-label">First name <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="text" data-field="fld_8768091" class=" form-control" id="fld_8768091_1" name="fld_8768091" value="" data-type="text" aria-required="true"   aria-labelledby="fld_8768091Label" >			</div>
</div>
<div role="field" data-field-wrapper="fld_9970286" class="form-group">
	<label id="fld_9970286Label" for="fld_9970286_1" class="control-label">Last name <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="text" data-field="fld_9970286" class=" form-control" id="fld_9970286_1" name="fld_9970286" value="" data-type="text" aria-required="true"   aria-labelledby="fld_9970286Label" >			</div>
</div>
<div role="field" data-field-wrapper="fld_6009157" class="form-group">
	<label id="fld_6009157Label" for="fld_6009157_1" class="control-label">Email Address <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="email" data-field="fld_6009157" class=" form-control" id="fld_6009157_1" name="fld_6009157" value="" data-type="email" aria-required="true"   aria-labelledby="fld_6009157Label" >			</div>
</div>
</div></div><div id="CF57b2db797d1ef_1-row-2"  class="row  last_row"><div  class="col-sm-12  single"><div role="field" data-field-wrapper="fld_7908577" class="form-group">
<div class="">
	<input  class="btn btn-default" type="submit" name="fld_7908577" id="fld_7908577_1" value="Subscribe to Newsletter" data-field="fld_7908577"   aria-labelledby="fld_7908577Label">
</div>
</div>
	<input class="button_trigger_1" type="hidden" name="fld_7908577" id="fld_7908577_1_btn" value="" data-field="fld_7908577"  />
</div></div></form>
</div>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-menu-container"><ul id="menu-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25"><a href="http://eouvoice.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://eouvoice.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://eouvoice.com/sign-up/">Sign Up</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://eouvoice.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://eouvoice.com/contact-us/">Contact us</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://eouvoice.com/" rel="home">Eouvoice.com</a></span>
				<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->




<div id="metaseopack" style="text-align:center"><small>WordPress SEO fine-tune by <a href="http://www.poradnik-webmastera.com/projekty/meta_seo_pack/" target="_blank">Meta SEO Pack</a> from <a href="http://www.poradnik-webmastera.com/" target="_blank">Poradnik Webmastera</a></small></div>
<script type='text/javascript' src='http://eouvoice.com/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eouvoice.com/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://eouvoice.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://eouvoice.com/wp-content/plugins/caldera-forms/assets/build/js/jquery-baldrick.min.js?ver=1.5.0.10'></script>
<script type='text/javascript' src='http://eouvoice.com/wp-content/plugins/caldera-forms/assets/build/js/ajax-core.min.js?ver=1.5.0.10'></script>
<script type='text/javascript' src='http://eouvoice.com/wp-content/plugins/caldera-forms/assets/build/js/parsley.min.js?ver=1.5.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CF_API_DATA = {"rest":{"root":"http:\/\/eouvoice.com\/wp-json\/cf-api\/v2\/","tokens":{"nonce":"http:\/\/eouvoice.com\/wp-json\/cf-api\/v2\/tokens\/form"},"nonce":"aeb0ae6bed"},"nonce":{"field":"_cf_verify"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://eouvoice.com/wp-content/plugins/caldera-forms/assets/build/js/caldera-forms-front.min.js?ver=1.5.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CF_API_DATA = {"rest":{"root":"http:\/\/eouvoice.com\/wp-json\/cf-api\/v2\/","tokens":{"nonce":"http:\/\/eouvoice.com\/wp-json\/cf-api\/v2\/tokens\/form"},"nonce":"aeb0ae6bed"},"nonce":{"field":"_cf_verify"}};
var CFFIELD_CONFIG = {"1":{"fld_7908577":{"type":"button","id":"fld_7908577_1","default":false,"form_id":"CF57b2db797d1ef","form_id_attr":"caldera_form_1"}}};
/* ]]> */
</script>
<script>	
	window.addEventListener("load", function(){

		jQuery(document).on('click dblclick', '#fld_7908577_1', function( e ){
			jQuery('#fld_7908577_1_btn').val( e.type ).trigger('change');
		});

	});
</script>
</body>
</html>
